Daiwa Ninja 3000 Schnurlaufröllchen zerfetzt die Schnur

Fattony

Lustmolch
Hallo meine Freundes des Fischfangs.

Meine Ninja macht auf einmal Zicken. Nach 30 Minuten des Spinnfischens ist meine Schnur sowas von aufgerauht, dass sie zum wegschmeißen ist.

Im Anhang habt ihr ein Foto des Übeltäters. Die Schnur verläuft am Rand und wird dort inkl. grauenhafter Nebengeräusche aufgerauht.

Hat wer von euch Tipps wie ich dies behebe? Danke

Petri Heil,

Tony
 

Anhänge

Rannebert

coin operated boy
Ich nehme an, es ist keine neue Rolle?
Schon versucht, die Schraube nachzuziehen, auch wenn die sich eingentlich nicht so einfach lockern sollte.

Sonst, falls neu ist die evtl. ab Werk falsch zusammen gebaut. Wenn das nicht ein komplettes Paket Schnurlaufröllchen ist, dann sind da gerne mal noch (Plastik)Scheiben im Stack mit verbaut. Möglich, dass da eine auf der falschen Seite liegt, oder die auf der Seite zum Bügel hat sich im Laufe der Benutztung zerlegt und ist einfach weiter ins 'Gehäuse' gerutscht.
Schwierig zu sagen, ohne das selbst in der Hand gehabt oder zerlegt sehen zu können.

Schnurlaufröllchen falsch rum verbaut käme auch noch in Frage, das kann ich aber auf dem Bild auch nicht so gut einschätzen, und habe davon auch kein Vergleichsmodell zur Hand.
 

Wollebre

Well-Known Member
wenn es bisher keine Probleme gegeben hat, die Teile des Schnurlaufs nicht entnommen und falsch wieder zusammengesetzt wurden, kann das Problem nicht plötzlich auftreten.
Das einzige was mir dazu einfällt wäre, wie Rannebert geschreiben hat, das sich die Schraube gelöst hat und die Schnur schwischen Röllchen und Bailarm gerät.
Vermute eher das die Einlage eines Rutenrings eine Macke hat.
 

u-see fischer

Traurig ich bin
Stark vergrößert sieht das Schnurlaufröllchen schon mechanisch beschädigt aus, denke da hilft nur ein neues Schurlaufröllchen. Ob sich das allerdings bei einer Daiwa Ninja lohnt, würde ich wohl bezweifeln.
 

alexpp

Well-Known Member
Das kann auf dem SLR Schmutz und/oder Fett sein. Falls das SLR leicht läuft und die Ringeinlagen der Rute in Ordnung sind, mal beim SLR die Flächen (inkl. der schmalen Planfläche) auf Macken untersuchen.
 

Fattony

Lustmolch
Die Ringeinlagen der Rute können es nicht sein. Jene Rute ist neu und wurde von mir mit Watte getestet.

Das SLR dreht sich nicht mit. Es bleibt in seiner Position. Auch nach einem Ausbau und neuer Fettung. Eventuell, dass ich es nochmal ausbaue, reinige und Öle?

Edit: Bist dato habe ich die Rolle mit einer 30er Mono gefischt. Problemlos.
 
Zuletzt bearbeitet:

alexpp

Well-Known Member
Es sollte sich leicht drehen, hat normal einiges an Spiel. Musst halt schauen, was beim Festdrehen der Schraube das SLR klemmt.
 

Fattony

Lustmolch
Alles Klar. Dann bin ich schon mal um einiges klüger.

Was für ein Öl nehme ich da? oder doch fetten? Reicht Ballistol?
 

Fattony

Lustmolch
Soo.. das SLR dreht sich nun endlich wieder wie es soll.

Was mir nun noch aufgefallen ist: Die Schnur schein richtig auf der Rolle zu "kleben". Beim Abziehen der Rolle entsteht ein komisches Geräusch als würde die Schnur richtig runtergerissen werden. Wisst ihr was ich meine oder soll ich ein Video machen?

Lg Toni
 

Hecht100+

Well-Known Member
Kann es sein, das die Schnur so rauh geworden ist, das sie sich wie bei einem Klettverschluß selber festhält??
 

Fattony

Lustmolch
Hab die Schnur immer "springen" sehen beim reinholen. D.h. die ist irgendwie das SLR raufgeklettert und wieder runtergefallen. Deswegen meine Vermutung mit dem SLR.
Aber das könnte natürlich auch sein. Oder aber, es ist gerade nur so weil ich die alte Schnur runtergeschnitten habe und es sich nun um neue Schnur handelt.

Hast du eine Idee wie ich dieses Klettverschluss Problem löse?
 

Hecht100+

Well-Known Member
Wenn du neue Schnur drauf gemacht hast kann meine Vermutung eigentlich nicht sein. Evtl. zu stramm aufgespult, das sich Schnurstränge in die unteren Lagen eingeschnitten haben. Dann einmal mit passendem Gewicht weit auswerfen, danach müßte es besser werden. Oder deine neue Schnur ist nicht die beste.
 

Fattony

Lustmolch
Wurde vom Händler maschinell aufgespult. Ich werd dann wohl ein Sargblei ins Feld rausrotzen und einkurbeln. Mal schauen ob dann alle Probleme beseitigt wurden.

Vielen Dank schon mal an Alle für die Unterstützung.
 

Rannebert

coin operated boy
Maschinell Aufspulen kann so eine Schnur allerdings auch schon sehr gut vorschädigen.
Wenn der Händler mit zuviel Druck (bekommt man ja mehr auf die Spule und verdient mehr ;) ) und zu hoher Geschwindigkeit aufspult, kommt durchaus einiges an Wärme aufs Geflecht. Möglich also, dass Du schon mit geminderter Qualität auf der Rolle den Laden verlassen hast und dein Schnurlaufröllchen selbiger dann den Rest gegben hat.
 

Andal

Teilzeitketzer
1. Schnurlaufröllchen tauschen, wenn es jetzt nicht besser wird.
2. Auf eine große Wiese gehen, die Schnur komplett auslegen und wenden - also mit dem anderen Ende durch einen feuchten Lappen aufspulen.
3. Ausprobieren, ob es besser wird.
(4.) Ggf. eine neue Schnur besorgen. Selber spulen und NICHT vom Händler.
 

Wollebre

Well-Known Member
@Andal und alle interessierte Selbstwarter

Shimano verkauft die Teile des Schnurlaufs nicht mehr einzeln, sondern nur noch als Komplettset. Der stolze Apothekerpreis liegt bei 55€ plus evtl. Versand

Darum mehr als empfehlenswert die Schnurlaufteile regelmäßig zu reinigen und mit einem weichen Fett einzufetten.
Fett hält länger als Öl und behindet nicht das Drehen des Röllchens.
 

Andal

Teilzeitketzer
@Andal und alle interessierte Selbstwarter

Shimano verkauft die Teile des Schnurlaufs nicht mehr einzeln, sondern nur noch als Komplettset. Der stolze Apothekerpreis liegt bei 55€ plus evtl. Versand
Oha! Das ist mal sehr derbe!!!

Ich musste das erst ein einziges Mal an einer DAM in Anspruch nehmen. Da ging das komplette SLR nach vier Monaten Norwegen fest. DAM hat generös ein komplettes Set gratis geliefert, obwohl eigentlich nur das Kugellager in Mors war.
 

Uzz

Active Member
Immerhin scheint Shimano bei den ins Schnurlaufröllchen eingepressten Lagern eine Rolle rückwärts zu machen. Dadurch war bei betroffenen Modellen der Austausch gegen 0815-Lager für wenige Cent für Otto Normalschrauber nicht mehr möglich. Man brauchte das Shimano-Teil (~10€ für eine Stradic FK). Zu viel, um sich sicherheitshalber paar auf Vorrat hinzulegen. Scheinbar haben sich genug "Influencer" über diesen wartungsunfreundlichen Blödsinn beschwert: In der neuen Stradic FL steckt wieder ein einzeln wechselbares Standardlager.

Die 55€ von Wollebre kann ich grad nicht nachvollziehen. Bestimmt ein Stella-Ersatzteil. :)
 

Fattony

Lustmolch
Hiermit verschenke ich die Rolle inkl. E-Spule.

Evt will sich jemand die Arbeit antun, den Fehler finden und hier dokumentieren.

Hat wenigstens das Forum was davon.

Edit: Bin heut ausgeflippt beim angeln
 
Oben