Schnur legt sich beim Auswerfen um Bremskopf

Lord Sinclair

Active Member
Hallo zusammen,

ich habe eine neue Spro Zalt Arc 3000 und mir ist jetzt mehrfach aufgefallen, dass sich häufiger beim Auswerfen, wenn ich den Bügel schließe und einhole, die Schnur um den Bremskopf legt. Woran kann das liegen, von anderen Rollen kenne ich das so nicht...? Ich achte jetzt immer schon darauf, aber beim Spinnfischen bei Dunkelheit wird dies nicht möglich sein. Was kann man dagegen ggfs. tun? Danke!
 

Andal

Teilzeitketzer
Vermutlich hast du grenzwertig viel Schnur auf der Rolle - das wird dem natürlichen Verlauf folgend weniger.

Als Gegenmaßnahme achte darauf, das du den Bügel bei gleichzeitiger Straffung der Schnur schließt.
 

zokker

Mecklenburger Seenplatte
... Was kann man dagegen ggfs. tun? Danke!
Nix kann man dagegen tun.
Hatte das selbe Problem, 100 mal passte auf, Bügel nur mit Hand umlegen, naja und dann passiert es doch mal wieder.
Ich hab mir dann eine Spro/Nova gekauft, die ich jetzt seit Jahren nutze und Problem ist nie wieder aufgetreten.
 

Luis2001

Active Member
Habe das Problem bei einer 3000er Ryobi Rolle. Bügel per Hand umlegen minimiert das Problem, aber gänzlich weg ist es dann auch nicht. Habe die gleiche Rolle als 5000er mit etwas dickerer Schnur. Da ist es komischerweise noch nie aufgetreten. Steckste halt nicht drin.

Gibt aber wunderschöne Tüdel das ganze:cool:
 

Bilch

Otto-Normalangler
Wie hast Du die Schnur aufgespult? Über die Rolle oder maschinel?
Ist die Spule gleichmässig bespult bzw. hat sie ein schönes Wickelbild?
Wie voll ist die Spule?
 

Andal

Teilzeitketzer
Manchmal hilft auch ein schlichter Schnurwechsel auf einen anderen Anbieter. Und immer selber spulen!
 

Lord Sinclair

Active Member
Vielen Dank für Eure Antworten! Zu Euren Fragen: Die Spule ist - aufgrund von Schnurverlust - nicht mehr voll bespult, also damit ist sie definitiv nicht mehr zu voll. Sie wurde maschinell aufgespult und das Wickelbild finde ich hervorragend! Ohnehin finde ich die Rolle bis auf das Problem eigentlich richtig gut, letztes Jahr habe mit der Rolle im Mittelmeer einen Barracuda von über 1m gefangen, der richtig ordentlich Schnur genommen hat, die Bremse arbeitete mega. Ich kenne das Problem von anderen Spro-Rollen sonst auch überhaupt nicht, ich habe die Blue Arc, zwei Black Arcs, alle super, Preis-Leistungs-mäßig fast nicht zu toppen, auch große Fische bis hin zu einem 1,70er Waller haben sie bestens gemeistert. Aber dieser potentielle Schnurfang auf der Zalt Arc nervt mich unglaublich...
 

Andal

Teilzeitketzer
Ich meine, sie verträgt sich einfach mit dieser einen Schnur nicht. Ich habe ja selber eine Zalt Arc und kenne diese Problem nicht.
 

UMueller

Active Member
Habe das Problem an einer Red Arc auch gehabt. Meiner Meinung nach liegt das Problem an der Gestaltung der Bremseinstellschraube bzw. Übergang zur Spule. Da ist eine kleine Kante. Ich habe diese Kante am Bremsknopf soweit es ging abgerundet. Seitdem hatte ich da keine Probleme mehr gehabt. Bei meinen Shimanos und Daiwas hatte ich das Problem nie. Da ist der Bremseinstellknopf so gestaltet das dieses Problem deutlich minimiert ist. Ansonsten sind die Rollen von Ryobi schon sehr gut.
 

NaabMäx

Well-Known Member
Eine Rolle muss jede Schnur abkönnen, soweit nicht anders vom Hersteller angegeben.
Stell mal die Explosionszeichnung ein.
 

el.Lucio

Kreuzkümmel
Das Problem hab ich auch an einer RYOBI ecusima II 1500. Ich leider auch noch keine Ahnung woran es liegt. Hab die gleiche Rolle in 2500 und 4000 da passiert das komischer Weise nicht. Hatte auch schon verschiedene Schnüre drauf.
 

magut

Active Member
Nix kann man dagegen tun.
Hatte das selbe Problem, 100 mal passte auf, Bügel nur mit Hand umlegen, naja und dann passiert es doch mal wieder.
Ich hab mir dann eine Spro/Nova gekauft, die ich jetzt seit Jahren nutze und Problem ist nie wieder aufgetreten.

wo hast du eine Nova bekommen??? Such da schon seit längerem Restbestand
LG
Mario
 
Oben